Kott-Foto Kompressorenstation

Bereich für Diskussionen und zur Identifizierung von Fundamenten, Bodenfunden etc. im Jonastal und Umgebung

Moderatoren: Mercedes-Diesel, Marc

Kott-Foto Kompressorenstation

Beitragvon Spike02 » Donnerstag 25. August 2005, 17:55

Hallo
Gibt es zu diesen Foto noch andere Aufnahmen die den "rot-gekennzeichneten Pfeiler" in seiner gesammten größe zeigen.

Gibt es eine Erklärung wohin die Leitungen (gelbe Linien) führen,müssten sie nicht zur anderen Seite führen, Baustelle der Stollen, wenn es der Versorgung mit Druckluft der Arbeitsgeräte dienen sollte.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Spike02
 

Beitragvon Volwo » Donnerstag 25. August 2005, 18:07

Das könnte der letzte der Pfosten aus dieser Reihe sein.
Dieses Foto ist Blick ungefähr in die entgegengesetzte Richtung zum oberen.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
Volwo
Ehemaliger
 
Beiträge: 6226
Registriert: Donnerstag 6. November 2003, 18:02
Wohnort: EINBECK

Beitragvon SuR » Donnerstag 25. August 2005, 19:14

Sorry Wolfgang, aber diesmal liegst Du meiner Meinung nach komplett daneben.

Die Werkstatt war viel weiter Richtung Crawinkel.
SuR
 

Beitragvon bobo » Donnerstag 25. August 2005, 23:17

Was ist das aber im Hintergrund im Bild, was wie ein Stolleneingang aussieht - ist aber keiner. Welches Gebäude könnte dies gewesen sein?
MfG BOBO
bobo
Jonastal-Kenner
 
Beiträge: 759
Registriert: Freitag 18. Dezember 2009, 16:01

Beitragvon wolfhard65 » Freitag 26. August 2005, 00:15

bobo hat geschrieben:Was ist das aber im Hintergrund im Bild, was wie ein Stolleneingang aussieht - ist aber keiner. Welches Gebäude könnte dies gewesen sein?


Hallo Bobo,
Das ist das selbe Gebäude (aber die Rückseite)wie auf dem Bild von Spike - so in etwa (fast links oben) unterhalb wo sich die Straße s-förmig um den Wald windet...in Hintergrund erkennt man noch undeutlich die Kompressorenstation.

Gruß Wolfhard
wolfhard65
 

Beitragvon Volwo » Freitag 26. August 2005, 08:40

hatte nur kurz geguckt (schlampig recherchiert kann man auch sagen :D) und das sind mir halt diese Pfosten aufgefallen.
Benutzeravatar
Volwo
Ehemaliger
 
Beiträge: 6226
Registriert: Donnerstag 6. November 2003, 18:02
Wohnort: EINBECK

Beitragvon stromer » Samstag 27. August 2005, 18:35

wolfhard65 hat geschrieben:
bobo hat geschrieben:Was ist das aber im Hintergrund im Bild, was wie ein Stolleneingang aussieht - ist aber keiner. Welches Gebäude könnte dies gewesen sein?


Hallo Bobo,
Das ist das selbe Gebäude (aber die Rückseite)wie auf dem Bild von Spike - so in etwa (fast links oben) unterhalb wo sich die Straße s-förmig um den Wald windet...in Hintergrund erkennt man noch undeutlich die Kompressorenstation.

Gruß Wolfhard


Da liegt jetzt aber noch jemand komplett daneben |:)
Das ist die Reparaturstation in Richtung Crawinkel und nicht Richtung 21-25.

Hier nochmal ein Bild von der Reparaturstation.
Das Fundament von der Bürobaracke ist heute noch am Waldrand erkennbar.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
stromer
 

Beitragvon stromer » Samstag 27. August 2005, 18:38

und hier ist auch nochmal der Mast, nach dem Spike gefragt hat
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
stromer
 

Beitragvon Volwo » Samstag 27. August 2005, 18:50

Dank Anke wäre das mit dem Pfeiler geklärt- bleibt noch die Frage nach den in Richtung Ebanotte führenden Leitungen....
Benutzeravatar
Volwo
Ehemaliger
 
Beiträge: 6226
Registriert: Donnerstag 6. November 2003, 18:02
Wohnort: EINBECK

Beitragvon stromer » Samstag 27. August 2005, 19:28

die Kabel oder Leitungen gingen Richtung Wald - auf dem Bild erkennt man so etwas wie ein Fundament oder eine betonierte Grube.
Ich habe eben nochmal auf den Kottplan geschaut, aber da ist nichts eingezeichnet.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
stromer
 

Beitragvon Volwo » Samstag 27. August 2005, 19:55

Eventuell irgendwelche Rohre zum Löschwasser direkt hinter dem Kompressorengebäude?
Benutzeravatar
Volwo
Ehemaliger
 
Beiträge: 6226
Registriert: Donnerstag 6. November 2003, 18:02
Wohnort: EINBECK

Beitragvon Spike02 » Sonntag 28. August 2005, 10:26

Hallo Stromer
Vielen Dank für das aufschlussreiche Bild damit wäre das geklärt.
Es scheint sich um einen "Strommast" zu handeln dessen Leitungen gekappt sind.
Führten diese eventuell auch dorthin, wo auch die Leitungen der Kompressorenstation sich hin bewegten.

Da ein Kompressor nur Strom benötigt als einzige Zuleitung,gehe ich hier von den Ableitungen der Druckluft (gelbe Linien,erstes Bild) der Station aus.

Warum führten diese aber in eine völlig andere Richtung, als dies nötig gewesen wäre, wenn mann von der Versorgung der Baustelle und dessen Stollen usw., ausgehen würde.
Spike02
 

Beitragvon isegrim » Samstag 3. September 2005, 15:57

So richtig ergibt das ganze noch kein Bild.
Die vorhandenen Holzmaste auf den bekannten Bildern haben nur eine Isolierung bis 1000V.An keinem Mastkopf kann man eine Isolierung für die Oberspannung erkennen,auch sehen die Maste nicht aus als wurde der Trafo direkt in die Freileitung gehangen.
Es sieht wohl eher so aus als ob der Trafo nach dem Ende an dieser
Stelle zum Abtransport abgestellt wurde. Trafos dieser Größe (ich denke er hat etwa 1,0 MW Leistung)hat man nicht als ausgelagerten Trafo betrieben.Geht vom Netzschutz nicht,demzufolge fehlt das entsprechend Schaltgerüst für die Oberspannung.
Das gleiche würde ich für die Unterspannung glauben,auch da bekommt
man die Leistung nicht ohne Verteilung weg.
Und bei Fliegerangriff,ein Schuß in den Ölkessel und im Tal wird es dunkel.
isegrim
 

Beitragvon kps » Sonntag 4. September 2005, 13:21

stromer hat geschrieben:die Kabel oder Leitungen gingen Richtung Wald - auf dem Bild erkennt man so etwas wie ein Fundament oder eine betonierte Grube.
Ich habe eben nochmal auf den Kottplan geschaut, aber da ist nichts eingezeichnet.


Bild

Richtig Anke, auf dem Kott-Plan ist nichts. Allerdings hatte er wohl nicht vor, jedes Fundament, jede Grube etc. zu erfassen - es fehlt noch Einiges und so kann ich nur vermuten, dass er sich auf Wesentliches beschränken musste/ wollte und oftmals auch an Aussagen anknüpfen musste, da schon einiges nach dem Krieg verändert wurde bzw. weg war.

Die besagte Grube hinter der großen Kompressoren-Station haben wir ja im letzten Jahr bereits teilweise mit freigelegt und dieses Jahr weiter gemacht. Die Grube wurde damals mit Ziegelsteinen ausgemauert, verputzt und scheinbar mit Teeranstrich isoliert. Also ist alles von Wasserbehälter bis hin zu Öl bzw. allg. Auslaufschutz möglich. Allerdings ist in einer Ecke eine Art Ablauf zu erkennen/ zu vermuten. Fotos davon habe ich leider nicht auf diesem PC - bei Bedarf aber kein Problem.

Anbei noch mal der Auschnitt Kott mit skizzierter Grube.

MfG
kps
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Eine Entmystifizierung des Jonastals ist zwingend notwendig
Benutzeravatar
kps
unheilbar Jonastal-süchtig
 
Beiträge: 5714
Registriert: Freitag 24. Oktober 2003, 06:59
Wohnort: Crawinkel


Zurück zu Fundbüro

  • VISITORS

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Design by GB